Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.
Comment: small typos are the worst

...

Custom applications may only be loaded onto phones running firmware version 1.3+. Phone firmware 1.3 is not now generally available, For information about setting up your phone for application development, see the Getting Started page.

...